Forums Home
 

Reply
 
Thread Tools Display Modes
Old 09-Apr-2014, 6:19 am   #1
FaultWire
Moderator
 
FaultWire's Avatar
 
Join Date: Mar 2008
Posts: 14,462
Invalid - .NET Framework Initialization Error - To run this application ...

Dialog text:
To run this application, you first must install one of the following versions of the .NET Framework:
v4.0.30319
Contact your application publisher for instructions about obtaining the appropriate version of the .NET Framework.

Issued by: WindowsApplication1

Jump to the FaultWire page for Solutions and Fixes for this topic...

FaultWire is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. This page opened at 11:18 am.


 
  Powered by vBulletin® Version 3.8.3
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.